Systemvoraussetzung

Festplattenspeicher

25 MB für die Erweiterung HTML ImageMapper 14.6

Betriebssystem

Microsoft Windows 10 / 8 / 7 / XP / 2003 / Vista

GIS Software

ArcGIS for Desktop 10.5.1 (Basic, Standard, Advanced) von Esri.

Die Version 14.6 funktioniert nicht mit älteren Versionen von ArcGIS for Desktop.
Bei Interesse an vorherigen Versionen von HTML ImageMapper, senden Sie uns bitte eine Anfrage an sales@alta4.com.